Club New Beetle | ClubNewBeetle.com

El foro del Club New Beetle
Fecha actual Sab Ago 30, 2014 0:21

Todos los horarios son UTC + 1 hora [ DST ]




Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: Jue Feb 24, 2011 19:25 
Desconectado
Conductor con la L

Registrado: Lun Feb 26, 2007 22:23
Mensajes: 30
Ubicación: NICARAGUA
Mi carro no enciende!,...tiene encendidas todas las luces del tablero, pero no puedo encenderlo y al quitarle las llaves queda en lo mismo con las luces encendidas, no puedo hacer nada, le desconectamos la bateria varias veces y nada que responde sigue en lo mismo. Alguien tiene idea que pasa? y como lo soluciono?


Arriba
 Perfil  
 
NotaPublicado: Jue Feb 24, 2011 20:16 
Desconectado
El Presi
Avatar de Usuario

Registrado: Mar Sep 05, 2006 20:04
Mensajes: 5389
Ubicación: Barcelona - Catalunya
New Beetle: New Beetle Cabrio 1.8T
La propia batería puede estar causando el problema... la chequeaste? Tiene suficiente carga? Probaste con una nueva?

Saludos,

_________________
NB Cabrio 1.8 Turbo "R32 Kit" | En mis recuerdos, NB 1.9 TDi "RS4 Kit"
Imagen
¡Cuidadín, que esto engancha! ©


Arriba
 Perfil  
 
NotaPublicado: Vie Feb 25, 2011 0:42 
Desconectado
Champion du Monde
Avatar de Usuario

Registrado: Mié Ene 30, 2008 9:09
Mensajes: 3020
Ubicación: Valladolid
New Beetle: New Beetle 2.0
Guille escribió:
La propia batería puede estar causando el problema... la chequeaste? Tiene suficiente carga? Probaste con una nueva?

Saludos,


+1 :ok:

_________________
¡¡¡¡¡¡ Nada es igual despues de una Quedada !!!!!!!


Arriba
 Perfil  
 
NotaPublicado: Sab Feb 26, 2011 4:41 
Desconectado
Conductor con la L

Registrado: Lun Feb 26, 2007 22:23
Mensajes: 30
Ubicación: NICARAGUA
Pues desconectamos la bateria varias veces, me han dicho que puede que sea el código que hay q renovarlo. Pero nadie me ha dado mayor respuesta. La bateria ha estado buena, aunque ha dado problemas electronicos, el radio no enciende desde hace unas semanas del todo y ahora tiene todas las luces del tablero encendidas, y al tratar de girar la llave para encenderlo no cambia nada, tampoco se apagan si saco la llave. Tampoco me funciona el control de la llave, solo sirve mecanicamente.


Arriba
 Perfil  
 
NotaPublicado: Lun Feb 28, 2011 22:31 
Desconectado
Champion du Monde
Avatar de Usuario

Registrado: Lun Abr 19, 2010 19:52
Mensajes: 1548
Ubicación: sevilla
New Beetle: New Beetle 1.9TDI
revisa el conector de arranque que va detras de la llave de contacto :ok: :ok:

_________________
PREPARANDO LA 3ª KDDA DE SEVILLA !!!!!!!!!!!!!!!!!!!!!!!


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC + 1 hora [ DST ]


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a:  
POWERED_BY
Traducción al español por Huan Manwë para phpbb-es.com