FALLO VELOCIMETRO Y CUENTA KM

Foro dedicado a aspectos técnicos del New Beetle. Si tienes un problema mecánico explícalo aquí.

Moderadores: Stipey, kalata

Responder
muri
Conductor con la L
Mensajes: 22
Registrado: Jue Ene 04, 2007 17:02

FALLO VELOCIMETRO Y CUENTA KM

Mensaje por muri » Dom May 25, 2008 10:19

Hola,hace un par de dias que me ha dejado de funcionar la aguja de velocidad del cuadro,siempre marca 0km,y despues de fijarme un poco mas tampoco funcionan los marcadores de los km tanto el tota como el parcial.
Le ha ocurido a alguien esto?
Que solucion hay?
Gracias

Avatar de Usuario
Syto
Conductor Profesional
Mensajes: 128
Registrado: Sab May 24, 2008 19:57
Ubicación: Barcelona(España)

Mensaje por Syto » Dom May 25, 2008 10:29

A mi me ocurrio lo mismo con un AX ke tuve,se partio un cable ke va hasta el cuenta,pero canviarlo era todo una odisea,y lo lleve al taller,posiblemente sea eso, si eres un manitas prueba de desmontar el cuenta,y mira si es esto, si no deveras de llevarlo algun mecanico. Salu2
Un rasta,un rabuno y una rubia tripulando un NB 2.0¡¡Un contraste de sensaciones!!

Avatar de Usuario
Guille
El Presi
Mensajes: 5547
Registrado: Mar Sep 05, 2006 20:04
New Beetle: Aun no tengo un New Beetle :(
Ubicación: Barcelona - Catalunya

Mensaje por Guille » Dom May 25, 2008 10:49

Syto escribió:A mi me ocurrio lo mismo con un AX ke tuve,se partio un cable ke va hasta el cuenta,pero canviarlo era todo una odisea,y lo lleve al taller,posiblemente sea eso, si eres un manitas prueba de desmontar el cuenta,y mira si es esto, si no deveras de llevarlo algun mecanico. Salu2
Seguro que es eso... se ha roto (o se ha salido) el conector del cable del cuenta km... No creo que sea algo fácil de reparar "en casa"... :roll:

Por cierto Syto, tenemos vidas paralelas: Yo de jovencito también tuve un AX (rojo) y ahora un NB de color plata! :D

Salu2,
En mis recuerdos: NB 1.9 TDi "RS4 Kit" (2000-2011) - NB Cabrio 1.8 Turbo "R32 Kit" (2011-2015)

Avatar de Usuario
migueljosita1
Champion du Monde
Mensajes: 3128
Registrado: Mié Ene 30, 2008 8:09
New Beetle: New Beetle 2.0
Ubicación: Valladolid

Mensaje por migueljosita1 » Dom May 25, 2008 11:30

Tendre que fijarme :shock: en mi Nb, :reflex: pude que no lleve el cable de velocidad que tenia de AX. :roll:

Hace tiempo que la velocidad y los kilometros se miden con un captador en el volante de inercia, es una cuestion de electronica, y ya no de mecanica.

Con mucha seguridad tendras que cambiar el cuadro completo. :evil:

Buscare como se puede comprobar,

Seguramente en un taller oficial te pueden chequear la averia y a un coste muy economico. :?

Y si es del cuadro que hay que sustituirlo por uno nuevo, :cry: :cry:

pues nada te pones a desmontar el salpicadefro y en 20 minutos arreglado.

Nivel de dificultad 2
¡¡¡¡¡¡ Nada es igual despues de una Quedada !!!!!!!

Avatar de Usuario
mich
Carallo Boludo
Mensajes: 5212
Registrado: Mié Nov 21, 2007 23:00
New Beetle: New Beetle Cabrio 1.6
Ubicación: Vigo
Contactar:

Mensaje por mich » Dom May 25, 2008 13:39

A Vicky le acaba de pasar eso con su coche hace una semanita. Era un cable conector o algo así: coste con mano de obra incluida: 70€
Sent from Mich's Iphone

muri
Conductor con la L
Mensajes: 22
Registrado: Jue Ene 04, 2007 17:02

Mensaje por muri » Lun May 26, 2008 14:34

hola,me comentas que Vicky tubo el mismo problema y fue el cable?
me podrias dar su direccion de correo para hacerle algunas preguntas?

Avatar de Usuario
Kike
New Beetle Master
Mensajes: 1475
Registrado: Jue Sep 07, 2006 16:06
New Beetle: New Beetle 1.8T
Ubicación: Cabanyal (Valencia)

Mensaje por Kike » Mar May 27, 2008 10:46

Si te atreves no es nada dificil sacas el velocimetro y comprueba que las 2fichas esatn bien conectadas.
No es muy dificil de sacar,al marco le pegas un tiron y sale
luego veras que lleva 2 tornillos los quitas y sale asi tal cual
Espero que te sirva de ayuda o ya nos contaras :wink:
Saludos
The Black Beast Power!!!


Imagen
http://mcnews.com.au/

Avatar de Usuario
Kike
New Beetle Master
Mensajes: 1475
Registrado: Jue Sep 07, 2006 16:06
New Beetle: New Beetle 1.8T
Ubicación: Cabanyal (Valencia)

Mensaje por Kike » Mar May 27, 2008 10:49

migueljosita1 escribió:Tendre que fijarme :shock: en mi Nb, :reflex: pude que no lleve el cable de velocidad que tenia de AX. :roll:

Hace tiempo que la velocidad y los kilometros se miden con un captador en el volante de inercia, es una cuestion de electronica, y ya no de mecanica.

Con mucha seguridad tendras que cambiar el cuadro completo. :evil:

Buscare como se puede comprobar,

Seguramente en un taller oficial te pueden chequear la averia y a un coste muy economico. :?

Y si es del cuadro que hay que sustituirlo por uno nuevo, :cry: :cry:

pues nada te pones a desmontar el salpicadefro y en 20 minutos arreglado.

Nivel de dificultad 2
Precio taller por una averia asi de meterte el cable y chequearte minimo 60
Es que aveces te dan ganas de cogerlos del cuello :ratata: :no:
The Black Beast Power!!!


Imagen
http://mcnews.com.au/

Avatar de Usuario
mich
Carallo Boludo
Mensajes: 5212
Registrado: Mié Nov 21, 2007 23:00
New Beetle: New Beetle Cabrio 1.6
Ubicación: Vigo
Contactar:

Mensaje por mich » Mar May 27, 2008 13:06

muri escribió:hola,me comentas que Vicky tubo el mismo problema y fue el cable?
me podrias dar su direccion de correo para hacerle algunas preguntas?
Te averiguo bien lo que fue, porque cuando me lo comentó no le hice mucho caso (tiene la costumbre de ponerse a comentar cosas en la final de la Champions y partidos de ese estilo :evil: ) y yo creo que fue el cable...ojo: no lo puse, pero Vicky lo que tiene es un Clio. Lo que sí me quedó fue la pasta: 70 € :wink:
Sent from Mich's Iphone

Responder