Fallo en Aire Acondicionado

Foro dedicado a aspectos técnicos del New Beetle. Si tienes un problema mecánico explícalo aquí.

Moderadores: Stipey, kalata

Responder
jose28935
Acabo de llegar
Mensajes: 2
Registrado: Vie Ago 30, 2013 14:02
New Beetle: New Beetle 1.9TDI

Fallo en Aire Acondicionado

Mensaje por jose28935 » Mié Sep 13, 2017 11:35

Buenos dias:
Este verano a mi New Bettle se le ha averiado el A/A. Es un 1900 Tdi 90CV (Gasoil)
Al principio he pensado que se ha quedado sin gas pero lo he llevado al taller y me han dicho que tenia gas y que es un problema del compresor.
La cuestion es que al pulsar el botos del A/A no hace ningun ruido y he pensado que podia ser el fusible. He mirado el triptico que viene en la caja de fusibles pero en el mio no pone ningun fusible asociado al A/A.
He leido en el foro que podia ser alguno de los tres que va en la caja de la bateria pero esos tres estan OK
¿me podeis echar una mano?
Saludos
Jose

jhanus1975
Conductor con la L
Mensajes: 29
Registrado: Sab Sep 10, 2016 19:56
New Beetle: New Beetle 1.9TDI

Fallo en Aire Acondicionado

Mensaje por jhanus1975 » Mié Sep 13, 2017 15:34

Hola, yo no soy Mecanico, pero el humilde consejo que te puedo dar, que si ya has comprobado los 2 posibles errores básicos, no te compliques, cambia el compresor, que por ciento y algo de euros y lo tienes nuevo. No es difícil cambiarlo, solo que luego tienes que volver a poner has y aceite. Siento no poder ayudarte más......


Enviado desde mi iPhone utilizando Tapatalk

Responder