Página 1 de 1

Luz ESP + luz ABS

Publicado: Mié Jul 11, 2018 13:58
por djeclipse
Hola amigos, os pregunto una duda por si alguno me la podeis responder, desde hace unos días a mi Beetle se le está encendiendo la luz del ESP, al dar el contacto se apaga pero al poner el coche en marcha se le enciende y queda encendida. Después de unos días a empezado tambien a encenderse la luz del ABS en el cuadro de mandos, así que ahora llevo las dos lucecitas fijas, he probado a echarle agua a presión a las ruedas como ponía en uno de los post sobre la luz del ESP y nada. Lo he llevado al taller y lo han metido en la máquina de diagnosis y me ha dicho el mecánico que el fallo está en la "bomba del ABS" y que cuesta sobre 900 y pico euros arreglarlo. ¿Sabeis de alguna otra solución? ¿ Me podriais decir como desmontar los sensores del ABS de las ruedas para limpiarlos bien y tambien, explicarme donde está el módulo del abs y esp en el motor? Muchas gracias de antemano y un saludo.

Edito: Mi motor es el 2.0 115cv gasolina.

Re: Luz ESP + luz ABS

Publicado: Mié Jul 11, 2018 14:58
por jhanus1975
Te recomendaría antes de nada, comprar un cable de diagnosis, cuesta 12€ aprox. De esta manera sabrás tu, de antemano los problemas de tu Beetle. Los sensores son económicos pero también depende del año de tu coche. Ya nos vas contando....


Enviado desde mi iPhone utilizando Tapatalk

Re: Luz ESP + luz ABS

Publicado: Dom Jul 22, 2018 10:41
por djeclipse
Mi coche es del 98, probé ha echarle agua a presión como ponía en uno de los post, pero nada, los dos fallos siguen ahí, veré si encuentro algun cable de diagnosis barato como dices, ¿Me recomiendas alguno en particular?

Re: Luz ESP + luz ABS

Publicado: Dom Jul 22, 2018 11:46
por jhanus1975
En principio no, los hay en wallalop económicos.... yo lo compre allí y fenomenal. Compartimos el mismo coche, ya que el mío es del 99 y también cibergreen..... mucha suerte y nos vas contando....


Enviado desde mi iPhone utilizando Tapatalk

Re: Luz ESP + luz ABS

Publicado: Mar Jul 24, 2018 19:30
por djeclipse
Si, ya os contaré cuando lo averigüe, gracias!!