Problemas con los Ventiladores

Foro dedicado a aspectos técnicos del New Beetle. Si tienes un problema mecánico explícalo aquí.

Moderadores: Stipey, kalata

Responder
Ricardo
Acabo de llegar
Mensajes: 2
Registrado: Dom Jul 03, 2011 1:14
New Beetle: New Beetle Cabrio 2.0

Problemas con los Ventiladores

Mensaje por Ricardo » Dom Jul 03, 2011 1:27

disculpen, tengo problemas con los ventiladores de mi beetle, no prenden y se calienta el carro, solo prenden cuando enciendo el aire acondicionado y se apagan cuando apago el aire acondicionado me pueden ayudar!!!

cirano
Acabo de llegar
Mensajes: 8
Registrado: Mar Jul 05, 2011 18:31
New Beetle: New Beetle 2.0

Re: Problemas con los Ventiladores

Mensaje por cirano » Mar Jul 05, 2011 18:45

Ricardo escribió:disculpen, tengo problemas con los ventiladores de mi beetle, no prenden y se calienta el carro, solo prenden cuando enciendo el aire acondicionado y se apagan cuando apago el aire acondicionado me pueden ayudar!!!
Entonces no tienes problemas con el ventilador del aire acondicionado, este funciona cuando lo enciendes y eso está bien. Ahora, si el otro ventilador tambien gira quiere decir que no es un problema del rotor de este, sin embargo, el problema puede estar en el sensor que va en la brida que sale de la culata, este switch solo tiene dos posiciones, abierto o cerrado, cuando alzanza una cierta temperatura de trabajo abre y activa el ventilador. Haz que te revisen este sensor, sino, dejalo puenteado para que te trabaje siempre. Cuentame una cosa, hierve el deposito del tanque de expansion (por donde le hechas el agua) cuando el auto se calienta?

Saludos,

Avatar de Usuario
Guille
El Presi
Mensajes: 5547
Registrado: Mar Sep 05, 2006 20:04
New Beetle: Aun no tengo un New Beetle :(
Ubicación: Barcelona - Catalunya

Re: Problemas con los Ventiladores

Mensaje por Guille » Mar Jul 05, 2011 21:30

Buen aporte Cirano. Para ser tu primer post en este foro está estupendo. :ok: :ok:

Ya que has entrado tan activo, qué tal si te presentas en la sección "Eres Nuevo" y nos cuentas algo de ti y de tu NB?

Saludos y gracias por tu explicación detallada :ok:
En mis recuerdos: NB 1.9 TDi "RS4 Kit" (2000-2011) - NB Cabrio 1.8 Turbo "R32 Kit" (2011-2015)

Avatar de Usuario
Carlos Coria
Champion du Monde
Mensajes: 1774
Registrado: Lun Abr 19, 2010 19:52
New Beetle: New Beetle 1.9TDI
Ubicación: sevilla

Re: Problemas con los Ventiladores

Mensaje por Carlos Coria » Mar Jul 05, 2011 23:59

siento discrepar con esa repuestas pero nuestro coche no salta los ventiladores con termoresistencia sino con la centralita de motor y justamente debajo de la bateria lleva el rele de los ventiladores que es el que los hace funcionar :ok: :ok:
PREPARANDO LA 4ª KDDA DE SEVILLA !!!!!!!!!!!!!!!!!!!!!!!

cirano
Acabo de llegar
Mensajes: 8
Registrado: Mar Jul 05, 2011 18:31
New Beetle: New Beetle 2.0

Re: Problemas con los Ventiladores

Mensaje por cirano » Mié Jul 06, 2011 15:20

CARLOS CORIA escribió:siento discrepar con esa repuestas pero nuestro coche no salta los ventiladores con termoresistencia sino con la centralita de motor y justamente debajo de la bateria lleva el rele de los ventiladores que es el que los hace funcionar :ok: :ok:
Carlos, adjunto isometrico de la brida o repartidor de agua que sale de la culata, el N°10 es el conmutador o sensor de T° (sacado del manual de partes de volkswagen), es mas, lo comento por que tuve que cambiarlo cuando el auto se me empezó a calentar precisamente por que dejaron de funcionar los ventiladores.

Imagen

Si de todas formas quedan dudas, adjunto foto de la pieza para que sea mas facil su identificacion. Asi puede verificar si su modelo cuenta con este sensor.

Imagen

De todas formas me es muy raro entender que no funcione con un sensor de T°, ya que almenos en mi modelo, el ventilador enciende cuando alcanza cierto nivel de T°, si fuera regulado solo por un rele, estaria encendido todo el tiempo y no cuando el auto asi lo requiera. Incluso por norma de seguridad, el ventilador sigue funcionando despues de detener el auto y cerrar contacto (obvio, la T° aun es alta) sin embargo solo con un rele, el ventilador se detendria inmediatamente.

Es bueno para la discusion, quizas algunos modelos no lo tienen aunque en mi cabeza no cuadre!!!

Avatar de Usuario
Guille
El Presi
Mensajes: 5547
Registrado: Mar Sep 05, 2006 20:04
New Beetle: Aun no tengo un New Beetle :(
Ubicación: Barcelona - Catalunya

Re: Problemas con los Ventiladores

Mensaje por Guille » Mié Jul 06, 2011 16:16

Es posible que el sistema sea diferente en los motores de gasolina o diésel???
En mis recuerdos: NB 1.9 TDi "RS4 Kit" (2000-2011) - NB Cabrio 1.8 Turbo "R32 Kit" (2011-2015)

Avatar de Usuario
Carlos Coria
Champion du Monde
Mensajes: 1774
Registrado: Lun Abr 19, 2010 19:52
New Beetle: New Beetle 1.9TDI
Ubicación: sevilla

Re: Problemas con los Ventiladores

Mensaje por Carlos Coria » Mié Jul 06, 2011 16:38

vale hasta ahi correcto pero esa bellota marca la temperatura y mediante una señal que envia a la centralita saltan los ventiladores que yo creo que lo que tu estas diciendo es la tipica bellota que iba en el radiador que es la que hacia que saltaran,pero hoy en dia en el mundo del automovil ese sistema ya no se lleva :ok: :ok:
PREPARANDO LA 4ª KDDA DE SEVILLA !!!!!!!!!!!!!!!!!!!!!!!

cirano
Acabo de llegar
Mensajes: 8
Registrado: Mar Jul 05, 2011 18:31
New Beetle: New Beetle 2.0

Re: Problemas con los Ventiladores

Mensaje por cirano » Mié Jul 06, 2011 20:29

CARLOS CORIA escribió:vale hasta ahi correcto pero esa bellota marca la temperatura y mediante una señal que envia a la centralita saltan los ventiladores que yo creo que lo que tu estas diciendo es la tipica bellota que iba en el radiador que es la que hacia que saltaran,pero hoy en dia en el mundo del automovil ese sistema ya no se lleva :ok: :ok:
No, lo que yo digo es que si ese sensor falla, deja de enviar esa señal que tu comentas (completamente de acuerdo) si lo que tu denominas "centralita" no recibe el dato de que aumentó la T los ventiladores no partiran nunca.

Ricardo
Acabo de llegar
Mensajes: 2
Registrado: Dom Jul 03, 2011 1:14
New Beetle: New Beetle Cabrio 2.0

Re: Problemas con los Ventiladores

Mensaje por Ricardo » Jue Jul 07, 2011 3:02

cirano escribió:
Ricardo escribió:disculpen, tengo problemas con los ventiladores de mi beetle, no prenden y se calienta el carro, solo prenden cuando enciendo el aire acondicionado y se apagan cuando apago el aire acondicionado me pueden ayudar!!!
Entonces no tienes problemas con el ventilador del aire acondicionado, este funciona cuando lo enciendes y eso está bien. Ahora, si el otro ventilador tambien gira quiere decir que no es un problema del rotor de este, sin embargo, el problema puede estar en el sensor que va en la brida que sale de la culata, este switch solo tiene dos posiciones, abierto o cerrado, cuando alzanza una cierta temperatura de trabajo abre y activa el ventilador. Haz que te revisen este sensor, sino, dejalo puenteado para que te trabaje siempre. Cuentame una cosa, hierve el deposito del tanque de expansion (por donde le hechas el agua) cuando el auto se calienta?

Saludos,
Cirano, si eso pasa hierve el deposito del tanque de expansión e incluso hasta a llegado a tirar el agua a expulsado el tapón del deposito a presión, entonces tengo que cambiar el sensor que mencionas??? y si trae ese tipo de sensor que muestras en la imagen es exactamente el mismo es ese el del problema??

cirano
Acabo de llegar
Mensajes: 8
Registrado: Mar Jul 05, 2011 18:31
New Beetle: New Beetle 2.0

Re: Problemas con los Ventiladores

Mensaje por cirano » Mar Jul 12, 2011 15:57

Ricardo escribió:
cirano escribió:
Ricardo escribió:disculpen, tengo problemas con los ventiladores de mi beetle, no prenden y se calienta el carro, solo prenden cuando enciendo el aire acondicionado y se apagan cuando apago el aire acondicionado me pueden ayudar!!!
Entonces no tienes problemas con el ventilador del aire acondicionado, este funciona cuando lo enciendes y eso está bien. Ahora, si el otro ventilador tambien gira quiere decir que no es un problema del rotor de este, sin embargo, el problema puede estar en el sensor que va en la brida que sale de la culata, este switch solo tiene dos posiciones, abierto o cerrado, cuando alzanza una cierta temperatura de trabajo abre y activa el ventilador. Haz que te revisen este sensor, sino, dejalo puenteado para que te trabaje siempre. Cuentame una cosa, hierve el deposito del tanque de expansion (por donde le hechas el agua) cuando el auto se calienta?

Saludos,
Cirano, si eso pasa hierve el deposito del tanque de expansión e incluso hasta a llegado a tirar el agua a expulsado el tapón del deposito a presión, entonces tengo que cambiar el sensor que mencionas??? y si trae ese tipo de sensor que muestras en la imagen es exactamente el mismo es ese el del problema??
Yo segui la rutina que indica Carlos, primero descarté las posibles fallas electricas, el fusible, el relé, posterior a eso deje los ventiladores puenteados para que funcionaran siempre y se solucionó el problema, el auto no se calentó mas...volvi a dejar los ventiladores alimentados electricamente donde corresponde y cambié el conmutador de T°, aqui comenzarón a funcionar nuevamente los ventiladores!!!

Espero te sirva tambien!!!

arp1016
Acabo de llegar
Mensajes: 3
Registrado: Vie Dic 30, 2016 23:29
New Beetle: New Beetle 2.0

Re: Problemas con los Ventiladores

Mensaje por arp1016 » Lun Ene 09, 2017 2:26

Si no se le pone el sensor de T (temperatura),
Hay alguna manera para que los ventiladores prendan automáticamente al prender el auto?

Responder